ACOMBA

Filer Error: 132 Procedure: (tous) SubProc: (tous)

::Filer Error: 132 Procedure: (tous) SubProc: (tous):: Endroit rencontré : Dès qu'un deuxième utilisateur entre dans la société. Information supplémentaire : Arrive généralement quand les données sont sur un Windows Serveur 2003. Les utili…

Ressource historique

Le contenu ci-dessous a été conservé depuis l’ancien Wiki Uni-Action. Certains logiciels ou versions mentionnés peuvent être anciens; vérifiez le contexte avant d’appliquer une procédure.

Filer Error: 132 Procedure: (tous) SubProc: (tous)


Endroit rencontré:

  • Dès qu'un deuxième utilisateur entre dans la société.

Information supplémentaire:

Arrive généralement quand les données sont sur un Windows Serveur 2003. Les utilisateur conecté en Terminal Serveur ne sont pas affecté. Cette erreur surviens généralement quand propagation des droits utilisateur sur le répertoire de la société ne s'est pas terminée normalment.

Méthode de résolution:

Enlever les droits des usagers au répertoire des données d'Acomba.

Donner les droits complets au répertoire des données d'Acomba.

Si la méthode de résolution proposé ne fonctionne pas, vous pouvez consulter la page Filer Error Inconnu et tenter les méthodes de résolution proposées. Si celles-ci fonctionnent, vous pouvez nous en faire part via notre Forum.