Le contenu ci-dessous a été conservé depuis l’ancien Wiki Uni-Action. Certains logiciels ou versions mentionnés peuvent être anciens; vérifiez le contexte avant d’appliquer une procédure.
Filer Error: 132 Procedure: 2 SubProc: 42
Endroit rencontré:
En général
Méthode de résolution:
- S'assurer que les données des sociétés ne soit pas sur un NAS.
- Ne pas utiliser un chemin UNC pour accéder à la société, utiliser un lecteur réseau mappé.
- Vérifier s'il y a des problèmes de connectivité réseau dans l'Observateur d'événements
- Vérifier s'il y a des problèmes d'écriture sur le disque dans l'Observateur d'événements
Si ces deux éléments ont déjà été vérifié:
{FADE( label="Sans manipulation des données(sécuritaire)" icon="y" show_speed="900" hide_speed="fast")}
Affectuer dans l'ordre ces étapes:
Avec manipulation des données(rapide)
Affectuer cette oppération:
{FADE}
Lors d'un remonte d'une société
Information supplémentaire: Faire les vérification de la section ''En général'' en premier lieu.
Méthode de résolution:
Si l'erreur surviens sur le Calcul des taxes: Associer un groupe de taxes au recevable client.
Dans les autres cas: Ajouter les exclusions pour Acomba dans les paramêtres de l'antivirus.
Si ces étapes ne fonctionne pas, tenter ce qui suit:
{FADE( label="Sans manipulation des données(sécuritaire)" icon="y" show_speed="900" hide_speed="fast")}
Avec manipulation des données(rapide)
Pour obtenir la Liste des fichiers *.fiw, consulter la page Liste des composants d'Acomba.
{FADE}
Si la méthode de résolution proposé ne fonctionne pas, vous pouvez consulter la page Filer Error Inconnu et tenter les méthodes de résolution proposées. Si celles-ci fonctionnent, vous pouvez nous en faire part via notre Forum.